AMPLI MUTUELLE

Bulletin de paie 2019 Excel - à télécharger

106 réponses
167 906 lectures

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 03/08/2019 18:02 par Catherinedesmoineaux

Bonjour,

J'ai bien réussi à télécharger votre simulateur par contre je n'arrive pas rentrer mes données.

Les feuilles sont protégées par un mot de passe. Serait-il possible d'avoir une version non protégée et exploitable rapidement. 

Dans l'attente de vous lire, je vous remercie et vous salue.

Cordialement

Catherine

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 20/08/2019 15:24 par Dom_alsace

Bonjour,

J'ai bien télécharger le modèle Exel des fiches de paie.

Quel est le mot de passe pour enlever la protection afin de pouvoir exploiter ces fiches ?

Merci beaucoup,

Dominique

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 23/08/2019 13:56 par Cgo2019

Bonjour

Pouvez vous nous communiquer le mot de passe de protection de la feuille?

Merci

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 25/08/2019 04:29 par Comptapro69
Message édité le 25/08/2019 04:32 par Comptapro69

Bonjour,

>> Pouvez vous nous communiquer le mot de passe de protection de la feuille?

Les méthodes de dé-protection sont décrites sur internet (les méthodes sont simples, cela prend moins d'une minute)  

Go Google.

Cordialement

 

 

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 25/08/2019 04:48 par Comptapro69

Bonjour,

j'ai trouvé que le calcul de la ligne "FAMILLE - SECURITE SOCIALE" n'est pas exacte.

Voici votre calcul:

=SI($E$24<J36*151,67*3,5;3,45;5,25)

Les dirigeants assimilés salariés n'ont pas droit au taux réduit, quel que soit le montant de leur salaire.(citation du site compta-online "Calculer les cotisations patronales d'allocations familiales" article écrit par Sandra Schmidt)

Voici la nouvelle formule à mettre en G39:

=SI('A COMPLETER'!B16="oui";5,25;SI($E$24<J36*151,67*3,5;3,45;5,25))

Autre chose, serait-il possible d'ajouter un bulletin de salaire au précédent format ? Dans une autre feuille.

Merci

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 27/08/2019 23:30 par Hessou

Re : Bulletin de paie 2019 Excel - à télécharger


 

Bonjour.

Dans votre réponse du 25/08/2019, vous aviez dit ceci :

Les méthodes de dé-protection sont décrites sur internet (les méthodes sont simples, cela prend moins d'une minute)

Go Google. "

Pour ma part, j'ai du mal à trouver un bon site de dé-protection.

Par conséquent, seriez-vous en mesure de m'envoyer un lien internet donnant directement accès au site de dé-protection que vous avez utilisé, svp ?

Merci pour votre retour.

Bien cordialement.

Calixte Paulin HESSOU.

 

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 27/08/2019 23:38 par Frédéric Rocci

Bonsoir,

Comme indiqué dans mon premier message de cette discussion :

Le fichier est disponible gratuitement dans sa forme actuelle. Il n'y a pas de version premium / payante, ce n'est pas un produit commercial. Le fichier est protégé par un mot de passe car nous ne pouvons pas engager notre responsabilité sur l'usage que les internautes en feront. Le mot de passe ne sera pas diffusé (même sur demande). Rappel : c'est un simulateur, pas un logiciel de paie.

Nous ne fournissons pas de support technique concernant le fichier, il est téléchargeable en l'état.

Belle soirée,

Frédéric



--------------------
Rocci Frédéric
Fondateur de Compta Online
Média communautaire 100% digital destiné aux professions du Chiffre
La communication digitale sur Compta Online en détail[Mémoire DEC] Comment publier un sondage sur Compta Online ?

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 28/08/2019 12:00 par Comptapro69

Bonjour,

Pour déprotéger une feuille excel, il faut chercher sur internet :

Excel : ôter la protection d'une feuille

Le logiciel commence par Open et il est gratuit.

C'est un logiciel en open source.

Cordialement


Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 28/08/2019 16:26 par Hessou

Bonjour.

J'ai téléchargé le logiciel, et il fonctionne très bien.

Je vous remercie de m'avoir ainsi très bien dépanné.

Au revoir, et à très bientôt.

Bien cordialement.

Re: Bulletin de paie 2019 Excel - à télécharger

Ecrit le : 30/08/2019 18:06 par Nina9595

bonjour,

Merci pour le simulateur, est-il possible de débloquer le fichier pour récupérer des éléments et mieux comprendre le fonctionnement d'arrière plan ? ceci à des fins privées et non professionnelles de paie.

Eric

Twitter   Facebook   Linkedin

Pour poster un nouveau message, vous devez vous enregistrer en tant que membre ou vous connecter à votre compte.
L'inscription est rapide et gratuite !

Inscription nouveau membre   Connexion

Perte de nom d'utilisateur   Perte de mot passe
EFL